IP Office Vulnerability

https://downloads.avaya.com/css/P8/documents/101067493

Résumé Avaya IP Office:
Versions concernées :
9.x, 10.0 through 10.1.0.7, 11.0 through 11.0.4.2

Solution :
For 9.x and 10.x, upgrade to 10.1.0.8 or 11.0.4.3 or later.
For 11.0.x, upgrade to 11.0.4.3 or later.